Commit 3becb098 authored by Domanski, Marian M.'s avatar Domanski, Marian M.
Browse files

add docstr coverage to requirements

parent eafbeb73
autopep8
docstr-coverage
h5py==2.9.0
matplotlib==3.1.0
notebook==5.7.8
......@@ -12,4 +13,4 @@ tables==3.5.2
pyinstaller==3.5
PyQt5==5.12.2
wheel
coverage==5.2
\ No newline at end of file
coverage==5.2
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment